Indisponibilidade para o Cielo Conecta.

Incident Report for Cielo Status Page

Resolved

Incidente resolvido, ambiente restabelecido.
Posted Oct 19, 2025 - 01:00 GMT-03:00

Investigating

Incidente reportado, estamos investigando esse problema.
Posted Oct 19, 2025 - 00:00 GMT-03:00
This incident affected: Transacional (Autorizador Físico).