Aumento de desfazimento para o Cielo Conecta

Incident Report for Cielo Status Page

Resolved

este incidente foi resolvido.
Posted May 04, 2025 - 02:13 GMT-03:00

Investigating

Incidente reportado, estamos investigando esse problema.
Posted May 04, 2025 - 02:12 GMT-03:00
This incident affected: Transacional (Autorizador Físico).