Intermitência na efetivação de cancelamento de transações

Incident Report for Cielo Status Page

Monitoring

Executada ação de contorno. Ambiente permanecerá em monitoramento até amanhã (10/09) às 11h00.
Posted Sep 09, 2026 - 12:20 GMT-03:00

Investigating

Em investigação.
Posted Sep 09, 2026 - 10:42 GMT-03:00
This incident affects: Transacional (Cancelamento).