Geração de Link de Pagamento indisponível

Incident Report for Cielo Status Page

Resolved

Normalizado.
Posted Apr 17, 2025 - 09:46 GMT-03:00

Investigating

We are currently investigating this issue.
Posted Apr 17, 2025 - 08:54 GMT-03:00
This incident affected: Canais de Relacionamento (App Cielo, Site Cielo) and Transacional (e-Commerce - PSP).