Indisponibilidade no Retorno de Confirmação de Pagamento de QR Code PIX Bancos (Bradesco)

Incident Report for Cielo Status Page

Resolved

Ambiente normalizado
Posted Dec 30, 2025 - 09:48 GMT-03:00

Investigating

We are currently investigating this issue.
Posted Dec 30, 2025 - 09:06 GMT-03:00
This incident affected: Transacional (Pix).