PIX-CIELO e PIX-BANCOS parcialmente indisponível para pagamentos QR CODE no emissor CEF

Incident Report for Cielo Status Page

Resolved

This incident has been resolved.
Posted Mar 15, 2026 - 06:21 GMT-03:00

Update

We are continuing to work on a fix for this issue.
Posted Mar 15, 2026 - 03:45 GMT-03:00

Identified

Estamos com indisponibilidade parcial para pagamentos via QR CODE para o PIX BANCOS e PIX CIELO.
Posted Mar 15, 2026 - 03:10 GMT-03:00
This incident affected: Transacional (Pix).