Geração e pagamento de QR Code PIX parcialmente indisponível

Incident Report for Cielo Status Page

Resolved

Normalizado.
Posted Apr 17, 2025 - 09:50 GMT-03:00

Investigating

We are currently investigating this issue.
Posted Apr 17, 2025 - 09:26 GMT-03:00
This incident affected: Transacional (Pix).