Acesso ao Site Cielo indisponível

Incident Report for Cielo Status Page

Resolved

Ambiente normalizado.
Posted Apr 08, 2026 - 14:25 GMT-03:00

Investigating

Em análise/investigação.
Posted Apr 08, 2026 - 13:45 GMT-03:00
This incident affected: Canais de Relacionamento (Site Cielo).