FAC parcialmente indisponível./ FAC partially unavailable.
Incident Report for Cielo Status Page
Resolved
Normalizado.

---

Standardised.
Posted Nov 06, 2024 - 14:10 GMT-03:00
Investigating
Bom dia,

Estamos com indisponibilidade para análise e estorno de cobranças indevidas dos clientes pela Central de Atendimento, através do sistema FAC.
________________________________________________________________________________________________________________
Good morning,

We are unavailable for analysis and reversal of undue charges through the Customer Service Center.
Posted Nov 06, 2024 - 11:00 GMT-03:00
This incident affected: CANAIS DE ATENDIMENTO (CENTRAL (VOZ) - GRANDES CONTAS, CENTRAL(VOZ) - EMPREENDEDOR, CENTRAL (VOZ) - VAREJO) and CIELO.