PIX parcialmente indisponível | PIX partially unavailable
Incident Report for Cielo Status Page
Resolved
Normalizado.

=

Standardised.
Posted Oct 30, 2024 - 18:45 GMT-03:00
Investigating
Indisponibilidade parcial para transações PIX QRCode.

Horário de inicio: 17h54


Partial unavailability for PIX QRCode transactions.

Starting time: 17:54 a.m. (GMT-3).
.
Posted Oct 30, 2024 - 17:54 GMT-03:00
This incident affected: CIELO and CANAIS DE CAPTURA (PIX).