PIX Cielo indisponível

Incident Report for Cielo Status Page

Resolved

Normalizado. Causa sob investigação.
Posted Dec 19, 2025 - 12:26 GMT-03:00

Monitoring

Normalização sob acompanhamento à partir das 12h25.
Posted Dec 19, 2025 - 12:25 GMT-03:00

Investigating

Em investigação.
Posted Dec 19, 2025 - 12:11 GMT-03:00
This incident affected: Transacional (Pix).