Autorização parcialmente indisponível / Authorization partially unavailable
Incident Report for Cielo Status Page
Resolved
Normalizado.
--------------
Normalized.
Posted Nov 05, 2024 - 17:12 GMT-03:00
Investigating
Tivemos intermitência na autorização de transações e-Commerce entre 17h11 e 17h12.
----------------------------------------------------
We had intermittent authorization of e-Commerce transactions between 5:11 p.m. and 5:12 p.m.
Posted Nov 05, 2024 - 17:11 GMT-03:00
This incident affected: CIELO, BRASPAG, CANAIS DE CAPTURA (ECOMMERCE (3.0)), and API(s) TRANSACIONAIS (API PAGADOR (Multi Adquirencia)).