Indisponibilidade nos pagamentos Check-out e Link de Pagamento

Incident Report for Cielo Status Page

Resolved

Ambiente normalizado
Posted Mar 25, 2026 - 17:19 GMT-03:00

Identified

The issue has been identified and a fix is being implemented.
Posted Mar 25, 2026 - 16:57 GMT-03:00
This incident affected: Transacional (Autorizador Digital).