Indisponibilidade na geração e pagamento de link de pagamento / Unavailability of payment link generation and payment

Incident Report for Cielo Status Page

Resolved

Ambiente normalizado

---------------------------------

Standardized environment
Posted Jan 09, 2025 - 08:31 GMT-03:00

Identified

The issue has been identified and a fix is being implemented.
Posted Jan 09, 2025 - 08:18 GMT-03:00

Investigating

Bom dia,

Estamos com indisponibilidade na geração e pagamentos de link de pagamento através do App e Site.

Times seguem em sala analisando o ambiente.

---------------------------------------------------------------------------------------------------------------

Good morning,

We are unable to generate and pay payment links via the App and Website.

Teams are still in the room analyzing the environment.
Posted Jan 09, 2025 - 06:30 GMT-03:00