Intermitência no envio de token de acesso ao Site

Incident Report for Cielo Status Page

Update

*Atualização*

⌛Seguimos em analise com os times técnicos.
Posted Nov 28, 2025 - 15:54 GMT-03:00

Update

*Atualização*

Times seguem realizando analise em conjunto com os fornecedores.
Posted Nov 28, 2025 - 12:28 GMT-03:00

Update

Previsão de normalização: 17h (UTC-3).
Posted Nov 27, 2025 - 14:27 GMT-03:00

Update

Previsão de normalização: 14h (UTC-3).
Posted Nov 27, 2025 - 12:21 GMT-03:00

Identified

Causa identificada, times técnicos atuando no restabelecimento.
Posted Nov 27, 2025 - 12:03 GMT-03:00

Investigating

We are currently investigating this issue.
Posted Nov 27, 2025 - 07:30 GMT-03:00
This incident affects: Canais de Relacionamento (Site Cielo).