Atraso no envio do extrato eletrônico | Delay in sending the electronic statement
Incident Report for Cielo Status Page
Resolved
Ambiente Normalizado


----------------------------------

Standardized Environment
Posted Nov 02, 2024 - 07:39 GMT-03:00
Monitoring
Devido a intercorrências sistêmicas, os arquivos do Extrato Eletrônico do dia 01/10/2024 serão entregues fora do horário usual. Por favor espere receber os arquivos até o final do dia.

--------------------------------------------------------------------------------------------
Due to systemic issues, Electronic Statement files from 11/01/2024 will be delivered later than the usual time. Please expect to receive the files up to the end of the day.
Posted Nov 01, 2024 - 06:57 GMT-03:00
This incident affected: SITE CIELO (EXTRATO DE VENDAS, EXTRATO RECEBÍVEIS) and CIELO.