Lentidão no atendimento ao cliente nos canais Cielo (voz, WhatsApp, e-mail)

Incident Report for Cielo Status Page

Resolved

Ambiente normalizado ás 11:22
Posted Aug 07, 2026 - 12:31 GMT-03:00

Monitoring

Serviço restabelecido. Em validação da efetividade das ações.
Posted Aug 07, 2026 - 11:33 GMT-03:00

Update

Nossos times seguem investigando.
Posted Aug 07, 2026 - 10:52 GMT-03:00

Investigating

Estamos em sala investigando.
Posted Aug 07, 2026 - 10:45 GMT-03:00
This incident affected: Canais de Relacionamento (Centrais de Atendimento).