Intermitência na API 3.0, E-Commerce.

Incident Report for Cielo Status Page

Resolved

Ambiente normalizado as 18h59
Posted Jul 16, 2026 - 18:25 GMT-03:00

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Jul 16, 2026 - 17:57 GMT-03:00
This incident affected: Transacional (Autorizador Digital).