Indisponibilidade Parcial PIX Banco C6

Incident Report for Cielo Status Page

Resolved

Ambiente normalizado.
Posted Dec 10, 2025 - 17:58 GMT-03:00

Investigating

Em análise pelo emissor.
Posted Dec 10, 2025 - 16:29 GMT-03:00
This incident affected: Transacional (Pix).