Queda na taxa de conversão do Pix Bancos e Pix Cielo./ Drop in the conversion rate of Pix Bancos and Pix Cielo./

Incident Report for Cielo Status Page

Resolved

Ambiente normalizado.
_____________________________________________________________________

Normalized environmeant.
Posted Feb 07, 2025 - 14:00 GMT-03:00

Update

Confirmado após novo contato com o Bacen às 13:40, um problema de conectividade no ambiente do Banco Central.

Ainda não há previsão de normalização.
________________________________________________________________________________________________________
Confirmed after a new contact with Bacen at 1:40 pm, a connectivity problem in the Central Bank environment.

There is still no forecast for normalization.
Posted Feb 07, 2025 - 13:51 GMT-03:00

Update

Efetuado novo contato com o Banco Central às 13:21, eles seguem mobilizados em WarRoom em busca da normalização.
______________________________________________________________________________________________________

After making a new contact with the Central Bank at 1:21 pm, we were informed that they continue mobilized in a WarRoom in search of the estabilization of the environmeant.
Posted Feb 07, 2025 - 13:29 GMT-03:00

Identified

Confirmado problema no ambiente do Banco Central (Bacen).

Seguimos acompanhando o ambiente.
__________________________________________________________________________________
Problem confirmed in the environment of the Central Bank (Bacen).

We continue to monitor the environment.
Posted Feb 07, 2025 - 12:52 GMT-03:00

Investigating

Boa tarde,

Notificamos intermitência no pagamento de Qr Codes através das modalidades Pix Cielo e Pix Bancos.
________________________________________________________________________________________________________________
Good afternoon

We notify intermittency in the payment of Qr Codes through the Pix Cielo and Pix Bancos modalities.
Posted Feb 07, 2025 - 12:24 GMT-03:00