Aumento de desfazimentos no Mundo Físico

Incident Report for Cielo Status Page

Resolved

Incidente resolvido
Posted Sep 02, 2026 - 13:48 GMT-03:00

Investigating

Estamos investigando.
Posted Sep 02, 2026 - 12:21 GMT-03:00
This incident affected: Transacional (Autorizador Físico).