Site Cielo parcialmente indisponível / Site Cielo partially unavailable
Incident Report for Cielo Status Page
Resolved
Ambiente normalizado.
----------------------------
Normalized.
Posted Nov 04, 2024 - 12:30 GMT-03:00
Investigating
Bom dia, estamos com lentidão e erro para consulta dos extratos de vendas, recebimento e vendas online.
------------------------------------------------
Good morning, we are slowly and with errors in consulting Sales Statement, Receipt Statement and Online-Sales Statement.
Posted Nov 04, 2024 - 08:55 GMT-03:00
This incident affected: SITE CIELO (EXTRATO DE VENDAS, EXTRATO RECEBÍVEIS, VENDAS ONLINE) and CIELO.