Falha no acesso ao SALESFORCE mobile

Incident Report for Cielo Status Page

Resolved

Este incidente foi resolvido.
Posted Dec 10, 2025 - 15:59 GMT-03:00

Investigating

⏳Seguimos em validação com os times responsáveis para entender a causa.
Posted Dec 10, 2025 - 12:30 GMT-03:00
This incident affected: Canais de Relacionamento (Salesforce Atendimento).