PIX Cielo parcialmente indisponível / PIX Cielo partially unavailable
Incident Report for Cielo Status Page
Resolved
Ambiente normalizado.

---------------------------------------------

Standardized environment.
Posted Jan 02, 2025 - 11:24 GMT-03:00
Update
Ambiente normalizado.

---------------------------------------------

Standardized environment.
Posted Jan 02, 2025 - 11:24 GMT-03:00
Identified
Informativo:

Estamos com indisponibilidade no pagamento de QR Code PIX Cielo.

--------------------------------------------------------------------------------

Information:

We are experiencing unavailability of QR Code PIX Cielo payments.
Posted Jan 02, 2025 - 11:16 GMT-03:00
This incident affected: CIELO.