Transações E-commerce e Mundo Físico parcialmente indisponíveis para Bandeira Visa

Incident Report for Cielo Status Page

Resolved

Este incidente foi resolvido
Posted May 10, 2025 - 23:11 GMT-03:00

Investigating

Incidente reportado, estamos investigando esse problema.
Posted May 10, 2025 - 23:01 GMT-03:00
This incident affected: Transacional (Autorizador Digital, Autorizador Físico).