Transações E-commerce parcialmente indisponíveis.

Incident Report for Cielo Status Page

Resolved

Ambiente normalizado.
Posted Jul 01, 2025 - 15:49 GMT-03:00

Investigating

Incidente reportado, estamos investigando o problema.
Posted Jul 01, 2025 - 15:45 GMT-03:00
This incident affected: Transacional (Autorizador Digital, e-Commerce - PSP).