Visa-Vale Alelo indisponível

Incident Report for Cielo Status Page

Resolved

Ambiente normalizado.
Posted Jun 16, 2025 - 02:20 GMT-03:00

Investigating

Visa-Vale Alelo indisponível

Causa em análise pelo emissor.
Posted Jun 16, 2025 - 01:12 GMT-03:00
This incident affected: Transacional (Autorizador Físico).